拽拽
管理员组

webman PHP框架报错 Fatal error: require(): Failed opening required

可能是php版本太低的原因!
第一种方法:忽略!
打开cmd进入该项目执行composer install --ignore-platform-reqs


还有一种方法:是直接删除composer.lock文件,然后cmd中composer install,最后刷新网页即可

#1楼
发帖时间:4月前   |   查看数:0   |   回复数:0
游客组